Skoči na vsebino

Priporočene objave

motolover    5086
motolover

Vprašenje za administratorja: Že nekaj časa ne morem na forum z mojega Maca.

Včasih vam je normalno delalo, zdaj pa z nobenega Apple-Maca (poskusil sem z večih)ne morem na forum?

Tokrat sem se javil s PCja.

LP in še naprej dobro delo.

Deli to objavo


Povezava na objavo
Delite na drugih straneh
Codeine    148
Codeine
:unsure: ...in potem :huh: vse tiho je bilo... :?

Vse tiho je bilo, ker nimam kaj za odgovorit, saj napaka zagotovo ni pri nas. Če zadeva deluje na vseh ostalih OS in v vseh brskalnikih, ki trenutno obstajajo in seveda tudi na Macih, kako naj torej vem kaj je narobe z njegovim Macom.

Deli to objavo


Povezava na objavo
Delite na drugih straneh
lightning    40
lightning

Tudi jaz imam eno težavo.Za vsak post posebej ,ki bi ga želel napisati se moram na novo prijaviti.Včasih je bilo tko da sem se prijavil in si bil par mesecev prijavljen potem pa si moral spet vpisati nick in geslo.Pa še levo zgoraj mi piše da moram poslati validacijski mail in ko na to kliknem, sploh ne vem kaj moram notri vpisati(ne deluje ne mail,ne nick name ne geslo,drugo pa že nevem kaj bi lahko bilo).Torej se komu kaj sanja v čem je fora??

Deli to objavo


Povezava na objavo
Delite na drugih straneh
Zok    1262
Zok
Tudi jaz imam eno težavo.Za vsak post posebej ,ki bi ga želel napisati se moram na novo prijaviti.Včasih je bilo tko da sem se prijavil in si bil par mesecev prijavljen potem pa si moral spet vpisati nick in geslo.Pa še levo zgoraj mi piše da moram poslati validacijski mail in ko na to kliknem, sploh ne vem kaj moram notri vpisati(ne deluje ne mail,ne nick name ne geslo,drugo pa že nevem kaj bi lahko bilo).Torej se komu kaj sanja v čem je fora??

v winsih si daj stopnjo spletne varnosti na manj, da ti bo sprejemalo piskotke (cookie-je). .)

LP, Z.

Deli to objavo


Povezava na objavo
Delite na drugih straneh
ar    4
ar

Zdravo, mene pa zanima kaj se dogaja z temo Čelade od A do Ž.

Ko kliknem na temo mi napiše:

There appears to be an error with the motosvet.com forum database.

You can try to refresh the page by clicking here, if this does not fix the error, you can contact the board administrator by clicking here

Error Returned

Ostale teme lahko normalno pregledujem.

LP A

Deli to objavo


Povezava na objavo
Delite na drugih straneh
BC    10
BC
mySQL query error: SELECT p.*,

        m.id,m.name,m.mgroup,m.email,m.joined,m.avatar,m.avatar_size,m.posts,m.aim_name,m.icq_number,

        m.signature, m.website,m.yahoo,m.integ_msg,m.title,m.hide_email,m.msnname, m.warn_level, m.warn_lastwarn,

        g.g_id, g.g_title, g.g_icon, g.g_dohtml

        FROM ibf_posts p

          LEFT JOIN ibf_members m ON (p.author_id=m.id)

          LEFT JOIN ibf_groups g ON (g.g_id=m.mgroup)

         

        WHERE p.topic_id=5405 and p.queued != 1

        ORDER BY p.pid asc LIMIT 300, 15

mySQL error: Got error 134 from table handler

mySQL error code:

Date: Thursday 25th of March 2004 10:57:37 AM

database error...

Deli to objavo


Povezava na objavo
Delite na drugih straneh
jhribar1    3
jhribar1

jest mam pa tak problem,napišem objavo,grem drug dan na forum pa na začetku moja objave ni,kot da je nebi napisal, potem pa parkrat kliknem po nekaterih povezavah pa spet nazaj kliknem na recimo športni motociklizem in se pokaže moja objava?? Zadnjič sem tako oddaol dve isti objavi pomotoma ker ko sem jo prvič napisal mi je pokazalo kot da je nisem napisal????A mi je zato pokazalo pri profilu opozorila(0%)ker sem dvakrat isto objavo dal??Thnx,LP

Deli to objavo


Povezava na objavo
Delite na drugih straneh
Thundercat    29
Thundercat
A mi je zato pokazalo pri profilu opozorila(0%)ker sem dvakrat isto objavo dal??Thnx,LP

opozorila 0% ima vsak dokler jih ne dobi še več....torej opozorila so vedno vidna samo tebi in moderatorjem....to da maš 0% je normalno...če imaš pa 10% so ti pa dali eno opozorilo.....poskusi osvežit stran pa ti bo izpisalo tudi zadnjo objavo.....

Deli to objavo


Povezava na objavo
Delite na drugih straneh
mimixtz    1
mimixtz

Pozdrav!

Zanima me, zakaj ne morem objaviti malega oglasa.

Ko kliknem objavi oglas, se prikaže sporočilo v rdečem okvirju, da je treba biti prijavljen. Kliknem na ''prijava'' v rdečem okvirju, napišem ime in geslo, pa se zopet pokaže sporočilo v rdečem okvirju.

Tudi če grem najprej na forum in naredim prijavo ter potem na objavo oglasa, se zopet pokaže sporočilo v rdečem okvirju.

Isto se dogaja doma in v službi.

???????

lp Miha

Deli to objavo


Povezava na objavo
Delite na drugih straneh
mimixtz    1
mimixtz
najprej se prijavi v forum, potem klikni zgoraj levo motosvet.com, potem klikni oglasi in nato objavi oglas..meni dela

...in spet se pokaže rdeč okvir, v katerem piše, da je za objavo :kva2: :hmm: :cry: :angry:

Deli to objavo


Povezava na objavo
Delite na drugih straneh

Ustvarite račun ali se prijavite za komentiranje

Za objavljanje se morate najprej registrirati

Ustvarite račun

Registrirajte se! To je zelo enostavno!

Registriraj nov račun

Prijava

Že imate račun? Prijavite se tukaj.

Vpišite se


  • Zadnji brskalci   0 članov

    No registered users viewing this page.



×