Jump to content
  • Sign Up
Sign in to follow this  
FlamE#7

Ali samo meni počasi dela?

Recommended Posts

FlamE#7

Imam sledečo težavo:

forumske strani mi odpira zelo počasi (imam standardni ADSL) in to me zelo moti. Poskusil se odpirati tudi druge strani in mi jih odpre BP. nevem, kaj naj storim zato vas sprašujem kako in kaj.

je možno da je ta težava z vašim strežnikom?

Lp

FlamE

PS: recimo za odpiranje te teme sem porabil 22.72 sekunde :(

Edited by FlamE#7

Share this post


Link to post
Share on other sites
k0ci

ja to tudi pri meni vsake tok časa :angry2:

enkat dela normalno, potem en teden zeloooooooo počasi (kot si opisal) in potem spet en mesec ql pa spet dva tedna počasi,......

ne vem kaj bi blo to

Share this post


Link to post
Share on other sites
Red Arrow

Imam sledečo težavo:

forumske strani mi odpira zelo počasi (imam standardni ADSL) in to me zelo moti. Poskusil se odpirati tudi druge strani in mi jih odpre BP. nevem, kaj naj storim zato vas sprašujem kako in kaj.

je možno da je ta težava z vašim strežnikom?

Lp

FlamE

PS: recimo za odpiranje te teme sem porabil 22.72 sekunde :(

Meni se tut velikrat pojavi enaka težava, imam Siol ADSL povezavo, pomaga pa, če se takrat ko mi počasi odpira odjavim in se nazaj prjavim (mislm internetno povezavo, ne pa MS računa)...probaj, pa boš vidu, men vedno pomaga... ;)

Share this post


Link to post
Share on other sites
Jur3

Men isto ja. Samo ta odjava z intrneta pa takoj prijava nazaj men nč ne pumaga, lepo da saj enim ;)

Share this post


Link to post
Share on other sites
extr3m3

Mogoče prideš lih takrt na ta foruml, k je strežnik oz. linija najbolj obremenjena. Ne vem... jst nimam taga problema, zato sklepam da je to tako, saj tak vzrok je ponavadi tudi na drugih straneh.

Edited by extr3m3

Share this post


Link to post
Share on other sites
Lego

Tudi jaz imam občasne težave z nalaganjem Motosvet strani - ostalo dela vse OK. Dela tako počasi, da enostavno obupam. Naslednji dan je ponavadi OK.

Poskusil sem že vse mogoče - in obupal nad poskusi.

Edino ena stvar me še zanima: ali imate težave samo tisti, ki dostopate do foruma z več kot samo enim računalnikom?

Share this post


Link to post
Share on other sites
Codeine

adsl je zdej kriv ker je ms forum na ful load-u ?

:eek: :eek: :eek:

In po čem sklepaš, da je naš server na "ful load-u" ?!? Aja, se oproščam, tako pravi sosedova Micka. Krneki!

Share this post


Link to post
Share on other sites
JeRn3j

adsl je zdej kriv ker je ms forum na ful load-u ?

:eek: :eek: :eek:

točno tako :grim :grim :grim

Share this post


Link to post
Share on other sites
aselak

tudi pri meni velikokrat dela pocasi...ampak zeloooo pocasi...vsi drugi forumi pa delajo vedno ok...motosvet pa kakor mu zapase 1x hitr ko strela 1x pocasen ko polz :D

Share this post


Link to post
Share on other sites
Noise

tudi pri meni velikokrat dela pocasi...ampak zeloooo pocasi...vsi drugi forumi pa delajo vedno ok...motosvet pa kakor mu zapase 1x hitr ko strela 1x pocasen ko polz :D

Naša statistika kaže, da overloada ni in da odzivni časi zelo malo varirajo. Nenazadnje smo na najhitrejši povezavi v svet, ki jo je v Sloveniji sploh moč dobiti.

Še enkrat - preverite pri sebi in svojem ponudniku, težave niso pri nas. (Ali pa izklopi BitCometa, ki ti v ozadju downloada warez) :grim

Share this post


Link to post
Share on other sites
Gregc

Kadar se pri meni pojavi ta težava, jo preprosto rešim tako, da prekinem povezavo in jo nato spet povežem. Včasih rabi par poskusov, ampak vedno deluje. Res pa je tudi, da se mi to dogaja samo na motosvetu. To me ne moti preveč, ker se mi to zgodi na vsake toliko in pa ker se težavo hitro reši.

Edited by Gregc

Share this post


Link to post
Share on other sites
Thundercat

zadnje dneve tudi Siol nadgrajuje opremo...to so nam zaupali po mailih, tako da mogoče je stvar tudi v tem...vsaj pri meni večkrat prekine oz. ne deluje pravilno....

Share this post


Link to post
Share on other sites
Miha Z.

Kadar se pri meni pojavi ta težava, jo preprosto rešim tako, da prekinem povezavo in jo nato spet povežem. Včasih rabi par poskusov, ampak vedno deluje. Res pa je tudi, da se mi to dogaja samo na motosvetu. To me ne moti preveč, ker se mi to zgodi na vsake toliko in pa ker se težavo hitro reši.

popolnoma isto je pri meni......

Share this post


Link to post
Share on other sites
Kruse
zadnje dneve tudi Siol nadgrajuje opremo..

In zaradi tezav ne morejo spati. Da nam, ubogim uporabnikom, omogocijo srfanje.

SIOL saks. No ja, mogoce pa vsaj delafcem placajo nadure. In smo mi "uporabniki" odvecni....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

By using this site, you agree to our Privacy terms and use of cookies!