Jump to content
  • Sign Up
Sign in to follow this  
niloda

Beverly (NAPAKA)

Recommended Posts

niloda

Živjo....

Imam motor Piaggio beverly 200ccm, letnik 2003, prevoženih 20000km (možno da jih ima več) , sem 3. lastnik, 2. lastnik ga je kupil v I taliji v Trstu.

Motor imam že skoraj 1 leto, nikoli nisem imel večjih težav z njim, pred zimo sem mu naredil servis (jermen, olje, filtri, zavore), pred 2 mesecema sem ga začel voziti, motor je normalno delal, nobene težave ni bilo, prevozil sem približno 200km, pred 2 tednoma sem po službi želel z motorjem na fax, vse lepo in prav in kar naenkrat med vožnjo ko sem držal gas ga je začelo zmanjkovati, skoraj je ugasnil, potem sem počasi navijal gas gas gas in je spet normalno peljal, itd. kasneje ko sem se peljal do mehanika so se težave ponavljale, vsakič ko sem speljeval, ga je vsakič zamorilo kot, da bo ugasnil, vendar sem se nekako prebil do mehanika...

Pri mehaniku je motor že 2 tedna. Pravi da je pogledal od A do Ž (frgazer, elektrika, avspuh, ...) , PROBLEM je še vedno v tem da ko spelješ iz mesta motor skoraj vgasne ( ga zamori, ven meče, dobi preveč bencina), naslednjo sekundo pa pelje normalno in se lahko ¸¸skoraj¸¸ brez problema voziš( vsake toliko časa ga tudi med vožnjo zmanjkuje), dokler se ne ustaviš spet na kakšnem semaforjuin se težava ponovi. Lepo prosim za kakšen uporaben nasvet kaj bi lahko bilo še narobe, kaj bi bilo potrebno pregledat... ker nebi rad da se bo poletna sezona obrnila, dokler bom dobil DELUJOČ motor nazaj.

Najlepša hvala za nasvete.

Share this post


Link to post
Share on other sites
R650

Pozdravljen!

 

Brskam po forumu, vidim, da si imel pred časom podobne težave, kot jih imam jaz trenutno z mojim (Beverly 200ccm, letnik 2001); s tem, da se meni ni uspelo prebiti do mehanika.

Če nekaj časa motor miruje mi sicer prvič včasih še vžge;  če ugasne, ga v kratkem času ne vžgem več (+ ven meče gorivo)...

 

Si potem ti ta problem odpravil oz. predvsem me zanima v čem je bil problem?

 

Hvala!

Share this post


Link to post
Share on other sites
alfa155

Kolega ima podobno težavo na letniku 2004. 250 kubičnem Beverly-ju. V jeseni je občasno ugasnil. Sedaj pa nima več iskre. Kabel je ok, kapica in svečka prav tako. Kje bi bil problem?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

By using this site, you agree to our Privacy terms and use of cookies!