Jump to content
  • Sign Up
Sign in to follow this  
Blond

Aprilia Atlantic 500

Recommended Posts

DMonster123

Zdravo. Morda kdo ve, kolikšna je dolžina pogonskega jermena za Atlantic 500, letnik 2002? Je okoli 1040mm, ali ...?

Hvala in lp

Share this post


Link to post
Share on other sites
ZED

Živjo,

ravnokar sem kupil atlantica 500 l.2004. Ko smo ga pripeljali domov in hoteli prižgati, je samo 2x malo zaverglal, potem pa nič. Akumulator naj bi bil nov. Vseeno smo ga vzeli ven in ga dali polniti. Nato sem ga ponovno vstavil in obenem naredil neumno napako, ko sem ga seveda narobe obrnil in priklopil narobe (zasmrdelo ali zakadilo se ni nič). Potem sem ga takoj odklopil in ponovno pravilno priklopil. Ko sem dal kontakt, je vse delovalo normalno, samo ko pritisnem start gumb, se ne zgodi nič, niti enega klika ni. Potem sem pregledal sprednje varovalke, ki s vse cele. Ko sem hotel pregledati še zadnji dve varovalki, sem opazil, da jih sploh ni (verjetno je prejšnji lastnik to zvezal direktno??). Sem malo poslikal vezje pri akumulatorju (slike v prilogi). Ima kdo kakšno idejo, kaj bi lahko najprej skurilo? Upam samo, da ni kaj dragega :D ....v vsakem primeru pa mislim, da ga bo moral pregledati nekdo, ki se spozna malo na elektriko, ker jaz se žal ne.. Hvala za kakšen odgovor in LP.

20180204_111139.jpg

20180204_111149.jpg

20180204_111205.jpg

20180204_111213.jpg

Share this post


Link to post
Share on other sites
XTR
4 hours ago, ZED said:

Ko sem dal kontakt, je vse delovalo normalno, samo ko pritisnem start gumb, se ne zgodi nič, niti enega klika ni.

Kill switch morda? Stikalo stranskega stojala? Amaterske napake, ne bi bil prvi in ne zadnji s to težavo. :)  

Share this post


Link to post
Share on other sites
ZED

Živjo, 

stikalo za tačko deluje normalno, za kill switch pa nisem pogledal. Ne vem pa ali bi motor vseeno verglal, ali potem ne da nobenega klika ali zvoka od sebe. Sem ga pa peljal do avtoelektričarja in upam, da bo ugotovil napaka (pa da ne bo draga :) )... hvala vseeno za potencialne napake :) 

Share this post


Link to post
Share on other sites
smasher

Kaj samo čundo zgleda na sliki ali je tista kislina v akomulatorju precej nizka?

Kaj tam pot distim izolir trakom so bile varovalke včasih? morda je tam slab kontakt če ni več varovalk?

Če bi se res želel grdo igrati, najdi selenoid za štarter in če tam dobi elektriko, ga premostiš,  zagotovo začne verglat, če je to pametno ali ne se pa sam odloči.

Share this post


Link to post
Share on other sites
teuton

Pozdradravljeni,

Včeraj sem tudi jaz odločil da je čas za otvoritev sezone. Montiram nov akumulator vžge v prvo, se peljem tehničnega ki ga opravim brez problema. Se pripeljem domov in zaslišim glasen ropot (na začetku sem mislim, da sosed brusi ali reže v rezalko kje v bližini) se normalno pripeljem v garažo vgasnem motor takrat ugotovim, da je ta zvok prihajal iz zadnjega dela motorja. Ko še enkrat obrnem ključ, pa ni bilo kontatka. ne prižge se niti ena lučka. Odprem predel pri akumulatorju in vidim, da se mi je začel luščit rele, kot da bi pregorel. (tega sem menjal lani preventivno) Ker ni kontatka predvidevam da je kriv rele, ampak zanima pa me, kaj bi lahko bil ta zvok, ki je prihajal izpod motorja? 

Share this post


Link to post
Share on other sites
Zok

Zaganjac, katerega vklaplja rele.

Nekateri releji imajo tudi podnozje za glavno varovalko.

Ce se imas starega, ga poskusi zamenjati.

Edited by Zok

Share this post


Link to post
Share on other sites
teuton

Zdravo, zamenjal sem rele raganjalca, napolnil akumulator, preventivno zamenjal varovalke in motor normalno vzge.. upam, da je stvar resen- in  je to to.. na servisu so mi rekli, da je prisla voda v prostor z akumulatorjem in oksidiral rele.. ampak se vedno se mi zdi cudno da rele lahko spusti taksen zvok..

 

no, upam da bo svar sedaj delovala

Edited by teuton

Share this post


Link to post
Share on other sites
Quest
pred 12 minutami, teuton pravi:

ampak se vedno se mi zdi cudno da rele lahko spusti taksen zvok..

ČE je rele ostal v kontaktu še med vžganem motorju je vrtel štarter. Od tukaj čudni zvoki. Če vse dela si imel srečo, da ni štarterja uničlo in še kaj za povrh.

Share this post


Link to post
Share on other sites
teuton

Pozdravljeni,

Spet jaz, aprilio atlanticom. Rele menjan, motor dela kot urca. Pojavila pa se je nova napaka. in sicer lućka EFI. Mogoče že ta tema kje obstaja in se opravičujem če sprašujem na novo. Motor občano ima težave z vžigom, kot da ne dobi dovolj goriva, ampak to se mi dogaja cca. mesec dni in sem se kar privadil. Zdaj pa so težave vedno hujše, obačno se mi motor vstavi ob vožnji, z malim pritoskom na gas se sicer spet prižge ampak je že kar moteče. Zanima me, kaj bi lahko bilo, Efi rele?, svečka?.. hvala za odgovore

Share this post


Link to post
Share on other sites
teuton

Pozdravljeni,

Ali ve kdo, kjer bi lahko dobil cev zračnega filtra. (na sliki pod številko 12) namreč moja je postala porozna in je počila na rebrastem delu, zato tudi težave z EFI.  zalepil sem jo z izolir trakom, ampak je luknja po celi dolžini in drži samo cca. 100km. Poskušal se kupiti novo ampak jih aprilia več ne izdeluje. Zanima me, če ima kdo kje staro ampak celo, ali pa kakšna bi bila lahko alternativa?

AP_AT3_BU.png

Share this post


Link to post
Share on other sites
ZED

hehe...da ne bo pomote....Jaz sem imel problem z elektriko že v štartu (sam zajebal) + napeljava je bila narejena nekaj po svoje pri prejšnjem lastniku. Ko je bilo to vse porihtano, sem naredil še en malo večji servis in do sedaj (3000km prevoženih) bp... :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

By using this site, you agree to our Privacy terms and use of cookies!